<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"brd",
grpId2:window.location.hostname,
grpId3:"world",
pgId:"videoIngest-detail",
wrate:1
};
</script>
<script type="text/javascript" src="http://www.bradenton.com/static/js/dtagent633_23bjpqrstxz_1502.js" data-dtconfig="cors=1|bandwidth=300|tp=500,50,10,1,20|reportUrl=http://mcclatchy.dynatracesaas.com/dynaTraceMonitor">
</script>
<!-- paywall circumvented for video -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Ghostlike octopod discovered deep underwater in Hawaii | Bradenton Herald</title>
<meta name="allow-comments" content="true"/>
<meta name="title" content="Ghostlike octopod discovered deep underwater in Hawaii | Bradenton Herald"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://www.bradenton.com/news/nation-world/world/article121974444.html"/>
<link rel="canonical" href="http://www.bradenton.com/news/nation-world/world/article121974444.html"/>
<meta property="og:title" content="Ghostlike octopod discovered deep underwater in Hawaii"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.bradenton.com/news/nation-world/world/article121974444.html"/>
<meta property="og:description" content="As the ROV was traversing a flat area of rock interspersed with sediment at 4,290 meters, it came across a remarkable little octopod sitting on a flat rock dusted with a light coat of sediment. The appearance of this animal was unlike any published records and was the deepest observation ever for this type of cephalopod."/>
<meta property="og:image" content="http://www.bradenton.com/news/nation-world/world/jvg9jg-Ghostlike-octopod-discovered-deep-underwater-in-Hawaii/ALTERNATES/LANDSCAPE_1140/Ghostlike%20octopod%20discovered%20deep%20underwater%20in%20Hawaii"/>
<meta property="og:site_name" content="bradenton"/>
<meta property="fb:app_id" content="1412578158957935"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="BradentonHerald">
<meta name="twitter:title" content="Ghostlike octopod discovered deep underwater in Hawaii">
<meta name="twitter:description" content="As the ROV was traversing a flat area of rock interspersed with sediment at 4,290 meters, it came across a remarkable little octopod sitting on a flat rock dusted with a light coat of sediment. The appearance of this animal was unlike any published records and was the deepest observation ever for this type of cephalopod.">
<meta name="twitter:image" content="http://www.bradenton.com/news/nation-world/world/jvg9jg-Ghostlike-octopod-discovered-deep-underwater-in-Hawaii/ALTERNATES/LANDSCAPE_1140/Ghostlike%20octopod%20discovered%20deep%20underwater%20in%20Hawaii">
<meta name="msapplication-TileImage" content="http://www.bradenton.com/static/theme/bradenton/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.bradenton.com/static/theme/bradenton/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.bradenton.com/static/theme/bradenton/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.bradenton.com/static/theme/bradenton/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.bradenton.com/static/theme/bradenton/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.bradenton.com/static/theme/bradenton/base/ico/favicon.png">
<link href="http://www.bradenton.com/static/theme/bradenton-2020/base/css/main-1.0.96-a49e3e4.css?sVer=1.0.96-a49e3e4" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.bradenton.com/static/js/html5shiv.js?sVer=1.0.96-a49e3e4"></script>
<script src="http://www.bradenton.com/static/js/respond.min.js?sVer=1.0.96-a49e3e4"></script>
<script type="text/javascript" src="http://www.bradenton.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.96-a49e3e4"></script>
<![endif]-->
<script type="text/javascript" src="http://www.bradenton.com/static/js/jquery-1.10.2.min.js?sVer=1.0.96-a49e3e4"></script>
<script type="text/javascript" src="http://www.bradenton.com/static/js/mi-wf-site-1.0.96-a49e3e4-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'video',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'CustomField3:BRADENTTJ',
'wufoo.formID':'',
'publication.mediadomain':'media.bradenton.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.96-a49e3e4',
'marketInfo.logoAltText':'Bradenton Herald',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840609,836986,844463',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Lakewood Ranch, Braden River, Palmetto, Anna Maria Island, Holmes, Oneco, Ellenton, Cortez, LWR, Manatee, Sarasota',
'marketInfo.staticDirectory':'bradenton',
'marketInfo.state_abbreviation':'FL',
'publication.domain':'Bradenton.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'bradenton',
'facebook.app.id':'1412578158957935',
'marketInfo.clipped_taxonomy':'News/World',
'nativo.video.placements':'869330,869329',
'marketInfo.careerbuilder.lr':'cbcb_bh',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on Bradenton.com. Bradenton Herald also provides Manatee County, and Bradenton, FL with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.CarsAFF':'bhip',
'accuweather.locationString':'Bradenton',
'marketInfo.Jobslr':'cbcb_bh',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'info@bradenton.com',
'marketInfo.phone':'941-748-0411',
'marketInfo.sourcelevel':'world',
'pressPlus.zone':'y_nf-DhYIogFXx9F1P01Bd',
'marketInfo.zipcode':'34205',
'marketInfo.shortURL':'breaking',
'legacy.siteName':'bradenton',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'136',
'marketInfo.JobsSEO':'Bradenton Herald and Bradenton.com serves the people of Bradenton, Florida and Manatee County with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'accuweather.dev':'false',
'marketInfo.state':'Florida',
'cs.circ_phone':'800-748-6666',
'marketInfo.siteId':'69',
'marketInfo.county':'Manatee County',
'marketInfo.allow_nativo':'true',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.name':'Bradenton Herald',
'marketInfo.location':'Bradenton',
'marketInfo.region':'Southwest Florida',
'marketInfo.JobsSiteID':'cb_bh',
'marketInfo.careerbuilder.dmc_id':'1072',
'marketInfo.code':'BRD',
'marketInfo.careerbuilder.dmc_code':'bra',
'cs.circ_url':'http://www.bradenton.com/myaccount',
'marketInfo.market_identifier':'BRD.site_bradenton',
'accuweather.locationString1':'Tampa',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'FL,US',
'accuweather.locationString3':'Miami',
'accuweather.locationString2':'Orlando',
'accuweather.locationKey3':'347936',
'marketInfo.followLinks':'false',
'marketInfo.networkid':'7675',
'accuweather.locationKey2':'328169',
'accuweather.locationKey1':'347937',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'Bradenton',
'marketInfo.street_address':'1111 Third Avenue West, Bradenton, FL 34205',
'accuweather.locationKey':'328159',
'marketInfo.taxonomy':'News/World///',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Video";
mistats.cmsid="Video: 121974444";
mistats.pagename="Video: 121974444|Ghostlike octopod discovered deep underwater in Hawaii";
mistats.taxonomy="News|World|||";
mistats.channel="World";
mistats.contentsource="|";
mistats.pubdate="2016/12/20";
mistats.moddate="2016/12/20 H13";
</script>
<script type='text/javascript' src='http://media.bradenton.com/misites/bra/bradenton.js'></script>
<meta name="google-site-verification" content="Eir_O0jifY1EuCwUx0rVQ6i53nfWZyfQl4Z1rVIUyIs"/>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'http://cdn.taboola.com/libtrc/mcclatchy-network/loader.js');
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="121974444" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.bradenton.com/" target="_top"><img src="http://www.bradenton.com/static/images/bradenton/logo-lg.png" alt="Bradenton Herald | Bradenton.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/local/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/news/business/#navlink=navbar">
Business
</a>
</li>
<li>
<a href="/homes/#navlink=navbar">
Real Estate
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="121974444"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Login
</a>
</li>
<li>
<a href="/plus">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Login
</a>
</li>
<li>
<a href="/plus">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li>
<a href="/#navlink=subnav">
Home
</a>
</li>
<li class="dropdown">
<a href="/customer-service/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="http://nl.newsbank.com/nl-search/we/Archives?p_product=BH&p_theme=bh&p_action=search&p_maxdocs=200&s_dispstring=&xcal_numdocs=20&p_perpage=10&p_sort=YMD_date:-D&xcal_useweights=no#navlink=subnav">Archives</a></li>
<li><a href="http://bradenton.mycapture.com/mycapture/index.asp#navlink=subnav">Buy Photos and Pages</a></li>
<li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
<li><a href="/e-edition/#navlink=subnav">E-edition</a></li>
<li><a href="/customer-service/newsletter-signup/#navlink=subnav">Newsletters</a></li>
<li><a href="/plus/#navlink=subnav">Subscribe</a></li>
<li><a href="/customer-service/#navlink=subnav">Subscriber Services</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="/news/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=subnav">News</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/local/#navlink=subnav">Local</a></li>
<li><a href="/news/databases/#navlink=subnav">Databases</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/local/community/lakewood-ranch-herald/#navlink=subnav">Lakewood Ranch Herald</a></li>
<li><a href="/news/lottery/#navlink=subnav">Lottery</a></li>
<li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/special-reports/#navlink=subnav">Special Projects</a></li>
<li><a href="/news/submit-news/#navlink=subnav">Submit a News Tip</a></li>
<li><a href="/news/weather/#navlink=subnav">Weather</a></li>
<li><a href="/news/weird/#navlink=subnav">Weird News</a></li>
<li class="dropdown-header">Blogs & Columnists</li>
<li><a href="/news/local/news-columns-blogs/breaking-news-blog/#navlink=subnav">Breaking News Blog</a></li>
<li><a href="/news/local/news-columns-blogs/i-am-woman-hear-me-write/#navlink=subnav">I Am Woman Hear Me Write</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/sports/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">All Sports</a></li>
<li><a href="/sports/mlb/tampa-bay-rays/#navlink=subnav">Rays</a></li>
<li><a href="/sports/mlb/pittsburgh-pirates/#navlink=subnav">Spring Training</a></li>
<li><a href="/sports/nfl/tampa-bay-buccaneers/#navlink=subnav">Bucs</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High Schools</a></li>
<li><a href="/sports/college/acc/florida-state-university/#navlink=subnav">FSU</a></li>
<li><a href="/sports/college/sec/university-of-florida/#navlink=subnav">UF</a></li>
<li><a href="/sports/college/university-of-south-florida/#navlink=subnav">USF</a></li>
<li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
<li><a href="/sports/tennis/#navlink=subnav">Tennis</a></li>
<li class="dropdown-header">Blogs & Columnists</li>
<li><a href="/sports/spt-columns-blogs/david-wilson/#navlink=subnav">David Wilson</a></li>
<li><a href="/sports/spt-columns-blogs/alan-dell/#navlink=subnav">Alan Dell</a></li>
<li><a href="/sports/spt-columns-blogs/jason-dill/#navlink=subnav">Jason Dill</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 160px;">
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/politics-government/election/#navlink=subnav">Elections 2016</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/news/business/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Business <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 200px;">
<li><a href="/news/business/#navlink=subnav">All Business</a></li>
<li><a href="/news/business/real-estate-news/#navlink=subnav">Real Estate News</a></li>
<li><a href="/news/business/retail/#navlink=subnav">Retail</a></li>
<li><a href="/news/business/small-business/#navlink=subnav">Small Business</a></li>
<li><a href="/news/business/port-manatee/#navlink=subnav">Port Manatee</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/living/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/living/#navlink=subnav">All Living</a></li>
<li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
<li><a href="/news/local/health-care/#navlink=subnav">Health</a></li>
<li><a href="/living/pets/#navlink=subnav">Pets</a></li>
<li><a href="/living/religion/#navlink=subnav">Religion</a></li>
<li class="dropdown-header">Blogs & Columnists</li>
<li><a href="/living/food-drink/cooking-with-local-chefs/#navlink=subnav">Cooking With Local Chefs</a></li>
<li><a href="/living/food-drink/gulf-coast-cooking/#navlink=subnav">Gulf Coast Cooking</a></li>
<li><a href="http://www.bradenton.com/news/business/biz-columns-blogs/cravings-blog/#navlink=subnav">Cravings by Janelle O&#039;Dea</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/entertainment/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/entertainment/#navlink=subnav">All Entertainment</a></li>
<li><a href="/entertainment/arts-culture/#navlink=subnav">Arts &amp; Culture</a></li>
<li><a href="/entertainment/festival/#navlink=subnav">Fairs &amp; Festivals</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="http://games.bradenton.com/#navlink=subnav">Puzzles &amp; Games</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
<li><a href="/entertainment/restaurants/#navlink=subnav">Restaurants</a></li>
<li><a href="/entertainment/local-events/#navlink=subnav">Local Events</a></li>
<li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
<li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
<li><a href="/entertainment/tv/#navlink=subnav">TV</a></li>
<li class="dropdown-header">Blogs & Columnists</li>
<li><a href="/entertainment/ent-columns-blogs/marty-clear/#navlink=subnav">Marty Clear</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/opinion/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 320px;">
<li><a href="/opinion/#navlink=subnav">All Opinion</a></li>
<li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/editorial-cartoons/#navlink=subnav">Editorial Cartoons</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters</a></li>
<li><a href="/opinion/opn-columns-blogs/#navlink=subnav">Opinion Columns</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
</ul>
</li>
<li>
<a href="http://www.legacy.com/obituaries/bradenton/#navlink=subnav">
Obituaries
</a>
</li>
<li class="nav-divider"> </li>
<li>
<a href="http://findnsave.bradenton.com//#navlink=subnav">
Shopping
</a>
</li>
<li>
<a href="/classified-ads/#navlink=subnav">
Classifieds
</a>
</li>
<li>
<a href="/jobs/#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/Bradenton-Herald/?utm_source=Bradenton-Herald&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="http://www.apartments.com/bradenton-fl/#navlink=subnav">
Rentals
</a>
</li>
<li>
<a href="http://bradentonherald.adperfect.com/#navlink=subnav">
Place An Ad
</a>
</li>
<li class="nav-divider"> </li>
<li>
<a href="/customer-service/about-us/#navlink=subnav">
About Us
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.bradenton.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<style type="text/css">body{background:#2e2e2e;}html body .video-detail-wrapper .ndn_embedContainer.ndn_widget_VideoLauncher-Slider .ndn_playlistThumbnails h4{color:#fff!important;}</style>
</div>
<section class="container main-content " role="main">
<div id="video-detail"
class="video-detail-wrapper">
<div class="hidden-xs">
<h1 class="heading section-main-heading">
World
</h1>
</div>
<div class="row
top-video">
<div class="container-121974444" id="container-121974444"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-7b78d89e2f.bradenton.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-detail"> <div class="mi-video-detail-playlist-widget" id="video-detail-121974444-1482257440504"> <div class="col-xs-12 col-md-8" id="video-container-121974444-1482257440504"> <div class="video-media" data-id="121974444" data-index> <div id="player-121974444-1482257440504" class="player" data-id="121974444"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.bradenton.com/news/nation-world/world/jvg9jg-Ghostlike-octopod-discovered-deep-underwater-in-Hawaii/alternates/LANDSCAPE_560/Ghostlike%20octopod%20discovered%20deep%20underwater%20in%20Hawaii') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons video-detail"> <a class="mi-video-playlist-button mi-video-utility-item" title="Playlist"> <span class="jw-icon jw-icon-miplaylist"></span> Playlist </a> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-121974444-1482257440504" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/news/nation-world/national/pigki8-Santa-goes-swimming-with-sharks/alternates/LANDSCAPE_200/Santa%20goes%20swimming%20with%20sharks" alt="Santa goes swimming with sharks"> <span class="duration">1:01</span> </div> <div class="media-desc"> <h4 class="video-title">Santa goes swimming with sharks</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/news/local/crime/8115mr-Sarasota-police-attempt-to-identify-drive-by-shooting-suspects/alternates/LANDSCAPE_200/Sarasota%20police%20attempt%20to%20identify%20drive-by%20shooting%20suspects" alt="Sarasota police attempt to identify drive-by shooting suspects"> <span class="duration">0:52</span> </div> <div class="media-desc"> <h4 class="video-title">Sarasota police attempt to identify drive-by shooting suspects</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/news/local/9frt01-Screen-Shot-2016-12-19-at-11.36.58-AM.png/alternates/LANDSCAPE_200/Screen%20Shot%202016-12-19%20at%2011.36.58%20AM.png" alt="Bradenton firefighters bring Christmas cheer to The Haven"> <span class="duration">1:33</span> </div> <div class="media-desc"> <h4 class="video-title">Bradenton firefighters bring Christmas cheer to The Haven</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/latest-news/grdzf-Recovering-drug-addicts-talk-about-their-overdoses/alternates/LANDSCAPE_200/Recovering%20drug%20addicts%20talk%20about%20their%20overdoses" alt="Recovering drug addicts talk about their overdoses"> <span class="duration">3:10</span> </div> <div class="media-desc"> <h4 class="video-title">Recovering drug addicts talk about their overdoses</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/latest-news/o41wgz-Manatee-Players-DraMature-senior-actors-practice-improv/alternates/LANDSCAPE_200/Manatee%20Players%20DraMature%20senior%20actors%20practice%20improv" alt="Manatee Players DraMature senior actors practice improv"> <span class="duration">2:31</span> </div> <div class="media-desc"> <h4 class="video-title">Manatee Players DraMature senior actors practice improv</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/news/business/audyeo-Waters-Edge-of-Bradenton-resident-on-life-in-retirement-community/alternates/LANDSCAPE_200/Water%27s%20Edge%20of%20Bradenton%20resident%20on%20life%20in%20retirement%20community" alt="Water's Edge of Bradenton resident on life in retirement community"> <span class="duration">1:25</span> </div> <div class="media-desc"> <h4 class="video-title">Water's Edge of Bradenton resident on life in retirement community</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/news/state/florida/ep35iq-Cuban-refugees-in-makeshift-boat-land-in-Florida-Keys-are-greeted-with-hugs/alternates/LANDSCAPE_200/Cuban%20refugees%20in%20makeshift%20boat%20land%20in%20Florida%20Keys%2C%20are%20greeted%20with%20hugs" alt="Cuban refugees in makeshift boat land in Florida Keys, are greeted with hugs"> <span class="duration">1:32</span> </div> <div class="media-desc"> <h4 class="video-title">Cuban refugees in makeshift boat land in Florida Keys, are greeted with hugs</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/news/local/heroin-epidemic/bprryp-Firefighters-respond-to-drug-overdose/alternates/LANDSCAPE_200/Firefighters%20respond%20to%20drug%20overdose" alt="Firefighters respond to drug overdose"> <span class="duration">2:27</span> </div> <div class="media-desc"> <h4 class="video-title">Firefighters respond to drug overdose</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.star-telegram.com/latest-news/c9oor2-arlington-homicide-suspects.JPG/alternates/LANDSCAPE_200/arlington%20homicide%20suspects.JPG" alt="Persons of interest in Arlington homicide on surveillance video"> <span class="duration">0:48</span> </div> <div class="media-desc"> <h4 class="video-title">Persons of interest in Arlington homicide on surveillance video</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/sports/high-school/16srz2-Palmettos-Rodshon-Williams-discusses-North-South-Classic/alternates/LANDSCAPE_200/Palmetto%27s%20Rodshon%20Williams%20discusses%20North-South%20Classic" alt="Palmetto's Rodshon Williams discusses North-South Classic"> <span class="duration">0:31</span> </div> <div class="media-desc"> <h4 class="video-title">Palmetto's Rodshon Williams discusses North-South Classic</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> </div> <div class="hidden-xs col-sm-6 col-md-4 companion-wrap"> <div class="companion" id="companion-121974444-1482257440504"> <div class="ad-widget" id="mn-gpt-1" adtype="default" pkg="j" data-ad-policy="onDemand" audience="all" atf="y" defaultsize="Large" large="300x250" medium="300x250" small="300x250" extra-small="None" articleid="121974444"></div> </div> </div> <div class="col-xs-12 col-sm-6 col-md-8 pull-left story-header"> <div class="video-details"> <h2 class="title video-title">Ghostlike octopod discovered deep underwater in Hawaii</h2> <time class="published-date">Dec 20, 2016</time> <div class="video-lead-text">
As the ROV was traversing a flat area of rock interspersed with sediment at 4,290 meters, it came across a remarkable little octopod sitting on a flat rock dusted with a light coat of sediment. The appearance of this animal was unlike any published records and was the deepest observation ever for this type of cephalopod.
</div> <span class="attribution"> <span class="credits">Video courtesy of NOAA Office of Ocean Exploration and Research, 2016 Deepwater Exploration of the Marianas.</span> </span> </div> </div> <div class="playlist col-md-8" id="playlist-121974444-1482257440504" style="visibility: hidden"> <div class="playlist-nav"> <span type="button" class="jw-icon jw-icon-close close-button"></span> <h3 class="mi-video-overlay-title">More Videos</h3> </div> <div class="mi-playlist-sidebar"> <div class="playlist-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/news/nation-world/world/jvg9jg-Ghostlike-octopod-discovered-deep-underwater-in-Hawaii/alternates/LANDSCAPE_200/Ghostlike%20octopod%20discovered%20deep%20underwater%20in%20Hawaii" alt="Ghostlike octopod discovered deep underwater in Hawaii"> <span class="duration">0:47</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Ghostlike octopod discovered deep underwater in Hawaii</h4> </div> </div> <div class="playlist-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/news/nation-world/world/ouuz8v-Truck-plows-into-Berlin-Christmas-market-warning-graphic-content/alternates/LANDSCAPE_200/Truck%20plows%20into%20Berlin%20Christmas%20market%20%28warning%20graphic%20content%29" alt="Truck plows into Berlin Christmas market (warning graphic content)"> <span class="duration">1:02</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Truck plows into Berlin Christmas market (warning graphic content)</h4> </div> </div> <div class="playlist-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/news/nation-world/world/yz61bk-Russian-ambassador-to-Turkey-assassinated-Graphic-Content/alternates/LANDSCAPE_200/Russian%20ambassador%20to%20Turkey%20assassinated%20%28Graphic%20Content%29" alt="Russian ambassador to Turkey assassinated (Graphic Content)"> <span class="duration">0:56</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Russian ambassador to Turkey assassinated (Graphic Content)</h4> </div> </div> <div class="playlist-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/news/nation-world/world/d5rqj2-Cuba-bids-farewell-to-Fidel-Castro/alternates/LANDSCAPE_200/Cuba%20bids%20farewell%20to%20Fidel%20Castro" alt="Cuba bids farewell to Fidel Castro"> <span class="duration">1:14</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Cuba bids farewell to Fidel Castro</h4> </div> </div> <div class="playlist-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/news/nation-world/world/a16lf6-Victorias-Secret-fashion-show-highlights/alternates/LANDSCAPE_200/Victoria%27s%20Secret%20fashion%20show%20highlights" alt="Victoria's Secret fashion show highlights"> <span class="duration">2:47</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Victoria's Secret fashion show highlights</h4> </div> </div> <div class="playlist-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/news/nation-world/world/9udoul-Pilot-tells-controllers-no-fuel-before-Colombia-plane-crash/alternates/LANDSCAPE_200/Pilot%20tells%20controllers%20%27no%20fuel%27%20before%20Colombia%20plane%20crash" alt="Pilot tells controllers 'no fuel' before Colombia plane crash"> <span class="duration">2:27</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Pilot tells controllers 'no fuel' before Colombia plane crash</h4> </div> </div> <div class="playlist-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/news/nation-world/world/eringy-Fidel-Castros-ashes-leave-Havana-on-journey-to-Santiago/alternates/LANDSCAPE_200/Fidel%20Castro%27s%20ashes%20leave%20Havana%20on%20journey%20to%20Santiago" alt="Fidel Castro's ashes leave Havana on journey to Santiago"> <span class="duration">1:40</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Fidel Castro's ashes leave Havana on journey to Santiago</h4> </div> </div> <div class="playlist-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/latest-news/hgmj2d-Worlds-oldest-person-turns-117-in-Italy/alternates/LANDSCAPE_200/World%27s%20oldest%20person%20turns%20117%20in%20Italy" alt="World's oldest person turns 117 in Italy"> <span class="duration">0:32</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">World's oldest person turns 117 in Italy</h4> </div> </div> <div class="playlist-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/news/nation-world/world/8ygmo7-Giant-waterspout-in-Spain-terrifies-tourists-locals/alternates/LANDSCAPE_200/Giant%20waterspout%20in%20Spain%20terrifies%20tourists%2C%20locals" alt="Giant waterspout in Spain terrifies tourists, locals"> <span class="duration">0:26</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Giant waterspout in Spain terrifies tourists, locals</h4> </div> </div> <div class="playlist-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/news/nation-world/world/98ar3b-Injured-Colombia-plane-crash-victims-carried-away-from-site/alternates/LANDSCAPE_200/Injured%20Colombia%20plane%20crash%20victims%20carried%20away%20from%20site" alt="Injured Colombia plane crash victims carried away from site"> <span class="duration">1:10</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Injured Colombia plane crash victims carried away from site</h4> </div> </div> <div class="playlist-item" data-index="10"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/news/nation-world/world/vdhgav-Colombia-plane-crash-kills-75-Warning-graphic-content/alternates/LANDSCAPE_200/Colombia%20plane%20crash%20kills%2075%20%28Warning%3A%20graphic%20content%29" alt="Colombia plane crash kills 75 (Warning: graphic content) "> <span class="duration">0:27</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Colombia plane crash kills 75 (Warning: graphic content) </h4> </div> </div> <div class="playlist-item" data-index="11"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/news/nation-world/world/4eqd29-Thousands-of-Cubans-visit-Fidel-Castro-memorial-in-Havana/alternates/LANDSCAPE_200/Thousands%20of%20Cubans%20visit%20Fidel%20Castro%20memorial%20in%20Havana" alt="Thousands of Cubans visit Fidel Castro memorial in Havana"> <span class="duration">1:27</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Thousands of Cubans visit Fidel Castro memorial in Havana</h4> </div> </div> <div class="playlist-item" data-index="12"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.bradenton.com/news/nation-world/world/l3zitx-Fidel-Castro-A-visual-evolution-of-a-leader-through-the-decades/alternates/LANDSCAPE_200/Fidel%20Castro%3A%20A%20visual%20evolution%20of%20a%20leader%20through%20the%20decades" alt="Fidel Castro: A visual evolution of a leader through the decades"> <span class="duration">1:02</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Fidel Castro: A visual evolution of a leader through the decades</h4> </div> </div> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
<div class="row bottom-video story-rail-wrapper">
<div class="hidden-xs">
<h1 class="heading video-detail-heading">
More Videos
</h1>
</div>
<div class="col-md-8">
<div class="ad visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="121974444"
></div>
</div>
</div>
<div class="more-videos">
<article class="world media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.bradenton.com/news/nation-world/world/article118221373.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.bradenton.com/news/nation-world/world/article118221373.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.bradenton.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.bradenton.com/news/nation-world/world/a16lf6-Victorias-Secret-fashion-show-highlights/BINARY/thumbnail/Victoria's%20Secret%20fashion%20show%20highlights"
data-proxy-image="http://www.bradenton.com/news/nation-world/world/a16lf6-Victorias-Secret-fashion-show-highlights/ALTERNATES/LANDSCAPE_80/Victoria's%20Secret%20fashion%20show%20highlights"
data-proxy-width=""
style="width:100%"
alt=""
title="Victoria's Secret fashion show highlights"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.bradenton.com/news/nation-world/world/"> World </a>
</h2>
<h4 class="title ">
<a href="http://www.bradenton.com/news/nation-world/world/article118221373.html">
Victoria's Secret fashion show highlights
</a>
</h4>
<p class="summary ">
The laciest, if not raciest, catwalk event of the year — aka, the Victoria's Secret fashion show — took place in Paris on Wednesday night.
</p>
</div>
</article>
<article class="world media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.bradenton.com/news/nation-world/world/article118157098.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.bradenton.com/news/nation-world/world/article118157098.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.bradenton.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.bradenton.com/news/nation-world/world/9udoul-Pilot-tells-controllers-no-fuel-before-Colombia-plane-crash/BINARY/thumbnail/Pilot%20tells%20controllers%20'no%20fuel'%20before%20Colombia%20plane%20crash"
data-proxy-image="http://www.bradenton.com/news/nation-world/world/9udoul-Pilot-tells-controllers-no-fuel-before-Colombia-plane-crash/ALTERNATES/LANDSCAPE_80/Pilot%20tells%20controllers%20'no%20fuel'%20before%20Colombia%20plane%20crash"
data-proxy-width=""
style="width:100%"
alt=""
title="Pilot tells controllers 'no fuel' before Colombia plane crash"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.bradenton.com/news/nation-world/world/"> World </a>
</h2>
<h4 class="title ">
<a href="http://www.bradenton.com/news/nation-world/world/article118157098.html">
Pilot tells controllers 'no fuel' before Colombia plane crash
</a>
</h4>
<p class="summary ">
The pilot of the chartered plane carrying a Brazilian football team told air traffic controllers he had run out of fuel before crashing into the Andes, according to a recording of the final minutes of the doomed flight.
</p>
</div>
</article>
<article class="world media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.bradenton.com/news/nation-world/world/article117939193.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.bradenton.com/news/nation-world/world/article117939193.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.bradenton.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.bradenton.com/news/nation-world/world/eringy-Fidel-Castros-ashes-leave-Havana-on-journey-to-Santiago/BINARY/thumbnail/Fidel%20Castro's%20ashes%20leave%20Havana%20on%20journey%20to%20Santiago"
data-proxy-image="http://www.bradenton.com/news/nation-world/world/eringy-Fidel-Castros-ashes-leave-Havana-on-journey-to-Santiago/ALTERNATES/LANDSCAPE_80/Fidel%20Castro's%20ashes%20leave%20Havana%20on%20journey%20to%20Santiago"
data-proxy-width=""
style="width:100%"
alt=""
title="Fidel Castro's ashes leave Havana on journey to Santiago"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.bradenton.com/news/nation-world/world/"> World </a>
</h2>
<h4 class="title ">
<a href="http://www.bradenton.com/news/nation-world/world/article117939193.html">
Fidel Castro's ashes leave Havana on journey to Santiago
</a>
</h4>
<p class="summary ">
Fidel Castro's ashes were driven through Cuban capital Havana on Wednesday, as they begun a four-day journey across the country to their final resting place in the eastern city of Santiago.
</p>
</div>
</article>
<article class="ece_incoming media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.bradenton.com/latest-news/article117896313.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.bradenton.com/latest-news/article117896313.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.bradenton.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.bradenton.com/latest-news/hgmj2d-Worlds-oldest-person-turns-117-in-Italy/BINARY/thumbnail/World's%20oldest%20person%20turns%20117%20in%20Italy"
data-proxy-image="http://www.bradenton.com/latest-news/hgmj2d-Worlds-oldest-person-turns-117-in-Italy/ALTERNATES/LANDSCAPE_80/World's%20oldest%20person%20turns%20117%20in%20Italy"
data-proxy-width=""
style="width:100%"
alt=""
title="World's oldest person turns 117 in Italy"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.bradenton.com/latest-news/"> Latest News </a>
</h2>
<h4 class="title ">
<a href="http://www.bradenton.com/latest-news/article117896313.html">
World's oldest person turns 117 in Italy
</a>
</h4>
<p class="summary ">
Italy's Emma Morano, the world's oldest living person, marked her 117th birthday on Tuesday, blowing out all the candles on her cake.
</p>
</div>
</article>
<div id="nativo-video-list-2"
class="nativo-placeholder">
<div >
</div>
</div>
<article class="world media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.bradenton.com/news/nation-world/world/article117681848.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.bradenton.com/news/nation-world/world/article117681848.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.bradenton.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.bradenton.com/news/nation-world/world/98ar3b-Injured-Colombia-plane-crash-victims-carried-away-from-site/BINARY/thumbnail/Injured%20Colombia%20plane%20crash%20victims%20carried%20away%20from%20site"
data-proxy-image="http://www.bradenton.com/news/nation-world/world/98ar3b-Injured-Colombia-plane-crash-victims-carried-away-from-site/ALTERNATES/LANDSCAPE_80/Injured%20Colombia%20plane%20crash%20victims%20carried%20away%20from%20site"
data-proxy-width=""
style="width:100%"
alt=""
title="Injured Colombia plane crash victims carried away from site"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.bradenton.com/news/nation-world/world/"> World </a>
</h2>
<h4 class="title ">
<a href="http://www.bradenton.com/news/nation-world/world/article117681848.html">
Injured Colombia plane crash victims carried away from site
</a>
</h4>
<p class="summary ">
Police officers and rescue workers inspected the wreckage of a chartered airplane that crashed in a mountainous area of Colombia while carrying Brazilian first division soccer club Chapecoense team.
</p>
</div>
</article>
<article class="world media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.bradenton.com/news/nation-world/world/article117681673.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.bradenton.com/news/nation-world/world/article117681673.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.bradenton.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.bradenton.com/news/nation-world/world/vdhgav-Colombia-plane-crash-kills-75-Warning-graphic-content/BINARY/thumbnail/Colombia%20plane%20crash%20kills%2075%20(Warning:%20graphic%20content)"
data-proxy-image="http://www.bradenton.com/news/nation-world/world/vdhgav-Colombia-plane-crash-kills-75-Warning-graphic-content/ALTERNATES/LANDSCAPE_80/Colombia%20plane%20crash%20kills%2075%20(Warning:%20graphic%20content)"
data-proxy-width=""
style="width:100%"
alt=""
title="Colombia plane crash kills 75 (Warning: graphic content)"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.bradenton.com/news/nation-world/world/"> World </a>
</h2>
<h4 class="title ">
<a href="http://www.bradenton.com/news/nation-world/world/article117681673.html">
Colombia plane crash kills 75 (Warning: graphic content) </a>
</h4>
<p class="summary ">
WARNING: Graphic content. Rescue workers removed bodies of victims from the wreckage of a plane that crashed in a mountainous area of Colombia on Tuesday. The charter airplane, which was carrying Brazilian first division soccer club Chapecoense team, crashed near Medellin, killing 75 passengers on board.
</p>
</div>
</article>
<article class="world media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.bradenton.com/news/nation-world/world/article117655043.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.bradenton.com/news/nation-world/world/article117655043.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.bradenton.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.bradenton.com/news/nation-world/world/4eqd29-Thousands-of-Cubans-visit-Fidel-Castro-memorial-in-Havana/BINARY/thumbnail/Thousands%20of%20Cubans%20visit%20Fidel%20Castro%20memorial%20in%20Havana"
data-proxy-image="http://www.bradenton.com/news/nation-world/world/4eqd29-Thousands-of-Cubans-visit-Fidel-Castro-memorial-in-Havana/ALTERNATES/LANDSCAPE_80/Thousands%20of%20Cubans%20visit%20Fidel%20Castro%20memorial%20in%20Havana"
data-proxy-width=""
style="width:100%"
alt=""
title="Thousands of Cubans visit Fidel Castro memorial in Havana"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.bradenton.com/news/nation-world/world/"> World </a>
</h2>
<h4 class="title ">
<a href="http://www.bradenton.com/news/nation-world/world/article117655043.html">
Thousands of Cubans visit Fidel Castro memorial in Havana
</a>
</h4>
<p class="summary ">
Thousands of Cubans visited a memorial to Fidel Castro in Havana's Plaza of the Revolution on Monday, Nov. 28, 2016, as the nation plunged into a week of services bidding farewell to the man who ruled the country for nearly half a century.
</p>
</div>
</article>
<article class="world media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.bradenton.com/news/nation-world/world/article117462033.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.bradenton.com/news/nation-world/world/article117462033.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.bradenton.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.bradenton.com/news/nation-world/world/l3zitx-Fidel-Castro-A-visual-evolution-of-a-leader-through-the-decades/BINARY/thumbnail/Fidel%20Castro:%20A%20visual%20evolution%20of%20a%20leader%20through%20the%20decades"
data-proxy-image="http://www.bradenton.com/news/nation-world/world/l3zitx-Fidel-Castro-A-visual-evolution-of-a-leader-through-the-decades/ALTERNATES/LANDSCAPE_80/Fidel%20Castro:%20A%20visual%20evolution%20of%20a%20leader%20through%20the%20decades"
data-proxy-width=""
style="width:100%"
alt=""
title="Fidel Castro: A visual evolution of a leader through the decades"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.bradenton.com/news/nation-world/world/"> World </a>
</h2>
<h4 class="title ">
<a href="http://www.bradenton.com/news/nation-world/world/article117462033.html">
Fidel Castro: A visual evolution of a leader through the decades
</a>
</h4>
<p class="summary ">
Fidel Castro's image has evolved since his time as a University of Havana student leader and young lawyer. Here is a visual compilation of the man behind Cuba’s revolution.
</p>
</div>
</article>
<article class="world media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.bradenton.com/news/nation-world/world/article117459758.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.bradenton.com/news/nation-world/world/article117459758.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.bradenton.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.bradenton.com/news/nation-world/world/11pf56-How-will-history-remember-Fidel-Castro/BINARY/thumbnail/How%20will%20history%20remember%20Fidel%20Castro-"
data-proxy-image="http://www.bradenton.com/news/nation-world/world/11pf56-How-will-history-remember-Fidel-Castro/ALTERNATES/LANDSCAPE_80/How%20will%20history%20remember%20Fidel%20Castro-"
data-proxy-width=""
style="width:100%"
alt=""
title="How will history remember Fidel Castro?"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.bradenton.com/news/nation-world/world/"> World </a>
</h2>
<h4 class="title ">
<a href="http://www.bradenton.com/news/nation-world/world/article117459758.html">
How will history remember Fidel Castro?
</a>
</h4>
<p class="summary ">
Former Communist Cuban dictator Fidel Castro is dead at 90. His brother Raul announced the death on Nov. 25, 2016.
</p>
</div>
</article>
<article class="world media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.bradenton.com/news/nation-world/world/article111804592.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.bradenton.com/news/nation-world/world/article111804592.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.bradenton.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.bradenton.com/news/nation-world/world/8oo6j8-Dog-rescued-after-being-buried-alive-in-Italian-earthquake/BINARY/thumbnail/Dog%20rescued%20after%20being%20buried%20alive%20in%20Italian%20earthquake"
data-proxy-image="http://www.bradenton.com/news/nation-world/world/8oo6j8-Dog-rescued-after-being-buried-alive-in-Italian-earthquake/ALTERNATES/LANDSCAPE_80/Dog%20rescued%20after%20being%20buried%20alive%20in%20Italian%20earthquake"
data-proxy-width=""
style="width:100%"
alt=""
title="Dog rescued after being buried alive in Italian earthquake"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.bradenton.com/news/nation-world/world/"> World </a>
</h2>
<h4 class="title ">
<a href="http://www.bradenton.com/news/nation-world/world/article111804592.html">
Dog rescued after being buried alive in Italian earthquake
</a>
</h4>
<p class="summary ">
Video shows rescuers digging into the rubble to free a dog that emerged covered in dust and looking dazed but unharmed. The dog was buried alive after a 6.6-magnitude earthquake struck Italy over the weekend.
</p>
</div>
</article>
</div>
<div >
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-e',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails Responsive',
target_type: 'mix'
});
}
</script>
</div>
</div>
<div class="col-md-4">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "300x250"
Large = "Flex Ad"
articleId="121974444"
></div>
</div>
</div>
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Small"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="121974444"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Nation & World Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="24088" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90484"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads')) {
window._taboola = window._taboola || [];
_taboola.push({flush: true});
}
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="121974444"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="121974444"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.bradenton.com/" target="_top"><img src="http://www.bradenton.com/static/images/bradenton/logo-sm.png" alt="Bradenton Herald | Bradenton.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/plus#navlink=mi_footer">
Digital &amp; Home Subscriptions
</a>
</li>
<li>
<a href="/e-edition#navlink=mi_footer">
E-Edition (Digital Replica)
</a>
</li>
<li>
<a href="/plus#navlink=mi_footer">
Subscriber Services
</a>
</li>
<li>
<a href="/newsletter-signup#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/about-us#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/contact-us#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://nl.newsbank.com/nl-search/we/Archives?p_multi=BH|&p_product=BH&p_theme=realcities2&p_action=search&p_maxdocs=200&s_site=macon&s_trackval=MT&s_search_type=keyword&s_dispstring=date%28all%29&xcal_numdocs=20&p_perpage=10&p_sort=YMD_date:D&xcal_useweights=no#navlink=mi_footer">
Archive Search
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/BradentonHeraldNews#navlink=mi_footer">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/bradentonherald#navlink=mi_footer">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/bradentonHerald#navlink=mi_footer">
YouTube
</a>
</li>
<li>
<a href="https://instagram.com/BradentonHerald/#navlink=mi_footer">
Instagram
</a>
</li>
<li>
<a href="/mobile#navlink=mi_footer">
Mobile
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://bradentonherald.adperfect.com/#navlink=mi_footer">
Place a Classified Ad
</a>
</li>
<li>
<a href="/advertise#navlink=mi_footer">
Advertise with Us
</a>
</li>
<li>
<a href="http://www.findnsave.com/#navlink=mi_footer">
Shopping
</a>
</li>
<li>
<a href="http://bradenton.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
<li>
<a href="http://specialsections.bradenton.com/SS/Tiles.aspx#navlink=mi_footer">
Special Sections
</a>
</li>
<li>
<a href="http://www.floridapublicnotices.com/">
Public Notices
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/plus#navlink=mi_footer">
Digital &amp; Home Subscriptions
</a>
</li>
<li>
<a href="/e-edition#navlink=mi_footer">
E-Edition (Digital Replica)
</a>
</li>
<li>
<a href="/plus#navlink=mi_footer">
Subscriber Services
</a>
</li>
<li>
<a href="/newsletter-signup#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/about-us#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/contact-us#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://nl.newsbank.com/nl-search/we/Archives?p_multi=BH|&p_product=BH&p_theme=realcities2&p_action=search&p_maxdocs=200&s_site=macon&s_trackval=MT&s_search_type=keyword&s_dispstring=date%28all%29&xcal_numdocs=20&p_perpage=10&p_sort=YMD_date:D&xcal_useweights=no#navlink=mi_footer">
Archive Search
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/BradentonHeraldNews#navlink=mi_footer">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/bradentonherald#navlink=mi_footer">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/bradentonHerald#navlink=mi_footer">
YouTube
</a>
</li>
<li>
<a href="https://instagram.com/BradentonHerald/#navlink=mi_footer">
Instagram
</a>
</li>
<li>
<a href="/mobile#navlink=mi_footer">
Mobile
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="http://bradentonherald.adperfect.com/#navlink=mi_footer">
Place a Classified Ad
</a>
</li>
<li>
<a href="/advertise#navlink=mi_footer">
Advertise with Us
</a>
</li>
<li>
<a href="http://www.findnsave.com/#navlink=mi_footer">
Shopping
</a>
</li>
<li>
<a href="http://bradenton.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
<li>
<a href="http://specialsections.bradenton.com/SS/Tiles.aspx#navlink=mi_footer">
Special Sections
</a>
</li>
<li>
<a href="http://www.floridapublicnotices.com/">
Public Notices
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="121974444"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-9" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='121974444'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=36795&contextPath=7069-36690-36789-36795-&pubId=29&cat=&meta=read-videoIngest&objId=121974444&type=article&title=Ghostlike+octopod+discovered+deep+underwater+in+Hawaii&url=http%3a%2f%2fwww.bradenton.com%2fnews%2fnation-world%2fworld%2farticle121974444.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=36795&amp;contextPath=7069-36690-36789-36795-&amp;pubId=29&amp;cat=&amp;meta=read-videoIngest&amp;objId=121974444&amp;type=article&amp;title=Ghostlike+octopod+discovered+deep+underwater+in+Hawaii&amp;url=http%3a%2f%2fwww.bradenton.com%2fnews%2fnation-world%2fworld%2farticle121974444.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.bradenton.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<script type="text/javascript"
src="http://www.bradenton.com/static/js/wps-wf-site-1.0.96-a49e3e4-min.js"></script>
<!-- Render Footer from Escenic or WPS based on switch-->
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.bradenton.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.bradenton.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.bradenton.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7457/cc.js?ns=_cc7457" id="LOTCC_7457"></script>
<script>_cc7457.bcp();</script>
</body>
</html>
